Subscribe: Comments for Dougal Campbell's geek ramblings
http://dougal.gunters.org/comments/feed/
Added By: Feedage Forager Feedage Grade A rated
Language: English
Tags:
cache plugin  cache  comment kia  comment total  comment  kia myuvo  kia  myuvo –  plugin  reset initialize  total cache  total  – reset 
Rate this Feed
Rate this feedRate this feedRate this feedRate this feedRate this feed
Rate this feed 1 starRate this feed 2 starRate this feed 3 starRate this feed 4 starRate this feed 5 star

Comments (0)

Feed Details and Statistics Feed Statistics
Preview: Comments for Dougal Campbell's geek ramblings

Comments for Dougal Campbell's geek ramblings



WordPress, web development, and world domination.



Last Build Date: Fri, 28 Apr 2017 17:58:40 +0000

 



Comment on W3 Total Cache Plugin by enovafinanciam

Fri, 28 Apr 2017 17:58:40 +0000

Hi, Is this plugin compatible with php speedy?Because when I use it,it renders a blank page of my website.please help me.



Comment on W3 Total Cache Plugin by enovafinanckal

Fri, 28 Apr 2017 17:57:28 +0000

I encountered similar error on my WordPress 3.0 with multi site when I tried to “Network Activate”. Ended up it works if I activate it manually 1 by 1 instead of Network Activate.



Comment on W3 Total Cache Plugin by enovafinanvial

Fri, 28 Apr 2017 17:56:23 +0000

Now I bring back to super cache, some plugin crashed with w3 total cache



Comment on W3 Total Cache Plugin by gerdau

Fri, 28 Apr 2017 17:54:43 +0000

Does is still work, nowadays? It’s been a while… I get frustrated sometimes



Comment on W3 Total Cache Plugin by carnival-specials

Fri, 28 Apr 2017 17:52:12 +0000

Any idea how to deal with the w3-total-cache-config.php file when working on multiple servers? Obviously I could put this on an NFS share and link to it during my capistrano release, but it seems hacky. Too bad w3tc doesn’t store settings in the DB instead I guess. Thanks



Comment on W3 Total Cache Plugin by visionaryproject

Fri, 28 Apr 2017 17:49:39 +0000

Seems like some slow hard disk I/O. Try to dactivate the plugin and reactivate to see if there are any underlying errors. It will check to make sure all is ok on activation.



Comment on Running two copies of Slack by Jared Grippe

Wed, 12 Apr 2017 16:20:26 +0000

this does not work



Comment on Kia MyUVO – Reset and Initialize UVO by Liz

Wed, 05 Apr 2017 14:54:28 +0000

I have a 2013 Kia Forte that the radio, Bluetooth and the one USB have all stopped working. Had fuses checked and that's not the problem. Any ideas



Comment on Kia MyUVO – Reset and Initialize UVO by Scott L

Thu, 30 Mar 2017 01:12:41 +0000

I have the same car, same issue. Dealer is telling me i have to replace it. Any luck your way?



Comment on WordPress 3.0 Multisite Terminology by Seo man

Tue, 28 Mar 2017 21:03:10 +0000

it worked fine...