Subscribe: TheServerSide: TheServerSide: Message List - weblogic 8.1 with struts 2
http://www.theserverside.com/rss/thread.tss?thread_id=44503
Preview: TheServerSide: TheServerSide: Message List - weblogic 8.1 with struts 2

Support Forums: Message List - weblogic 8.1 with struts 2



Most recent forum messages



Published: Wed, 28 Sep 2016 05:27:13 -0400

 



Re: weblogic 8.1 with struts 2

Mon, 05 Mar 2007 09:03:39 -0500

If Struts-2.x is Servlet 2.3 and JSP 1.2, then its fine, otherwise you must use weblogicl9.1



weblogic 8.1 with struts 2

Sun, 04 Mar 2007 11:09:35 -0500

Hi all Is it possible to use struts 2.0 with weblogic 8.1?